Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Login bleibt nicht
#1
Information 
Hallo,

Ich habe mir die Neue Version von Mybb Installiert, wenn ich mich normal Einlogen Will geht es auch dann kommt die Seite sie werden zum Letzten Ort ... Dann komm ich wieder auf den Index aner ich bin nicht eingelogt. Und so ist es auch in Admin CP Ich loge mich ein ich bin dann auch drin aber soblad ich einen Link anklicke komme ich wieder zum Admin Login. Dann ahbe ich Hoer im Forum gelesen. Das es mit den Cokies zusammen hängt. Aber wenn ich die einstellungen ändern will geht das auch nicht den Ich komme da nicht rein.
#2
Lösche Browser-Cache und Cookies und versuche es dann noch einmal.

Notfalls kannst Du die Cookie-Einstellungen auch manuell in der Datei "inc/settings.php" in diesem Bereich eintragen bzw. korrigieren:

Code:
$settings['cookiedomain'] = "xxxxxxx";
$settings['cookiepath'] = "/";
$settings['cookieprefix'] = "xxxxxxx_";
 
The User, Formerly Known As "En-Gedi"
 
#3
Hallo Horsti,

welchen Browser verwendest du?

Mfg Garlant
Ich gebe keinen Support per Messenger oder PN!
#4
Firefox 3 liegt das daran??? vielleicht auch noch
#5
Siehe: https://www.mybb.de/doku/haeufig-gestell...elden.html

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#6
danke Michael, aber das habe ich schon gelesen sonst. Ich kann in der Admin-CP unter Konfiguration -> Einstellungen -> und weiter komm ich nicht wenn ich auf ->Allgemeine Konfiguration geh muss ich ´mich 2 mal einloggen und dann bin ich immer noch bei den Einstellungen. Ich habe eben auch in inc/settings.php nachgesehen aber da steht es richtig drin.
#7
Kannst du einen Link zum Forum posten?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#8
Hi horsti,

hast du eine Domain, die mit iframe arbeitet. Daran lags bei mir!

Siggy


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Verwarnsystem - User bleibt verwarnt, trotz Aufhebung Rudi 4 771 15.04.2009, 12:00
Letzter Beitrag: Rudi
  Rang bleibt unfarbig Aki 9 1.455 07.08.2008, 13:38
Letzter Beitrag: Aki