Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Kein eMail-Versand
#31
Hallo Michael,

im Mass-Mail-Archiv ist jedoch eine Fehlermeldung, obwohl die eMail durchgegangen ist.

Zitat:
Unsere Community ist nun fertig! "Abgebrochen" 09.08.2008
An Admins und Moderatoren von Monalous kleiner Buechercommunity "Abgebrochen" 09.08.2008

Vielleicht ist das ja damit gemeint!

LG, Elke!
#32
@Monalou: Das habe ich auch bemerkt. Bei jeder zugestellten Mail habe ich auch "Abgebrochen" stehen. Das wird wohl eine kleiner Fehler sein. Vielleicht sollte man das weitermelden.

Gruß
Boardie05
#33
(04.08.2008, 04:47)Monalou schrieb: Und bei SMTP dieses:
Zitat:The mail server does not understand the MAIL FROM command
Bitte testen: http://community.mybboard.net/thread-35538.html

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#34
Hallo Michael,

danke, der Bug ist gefixt! Es funktioniert Smile

Im Mass-Mail-Archiv steht aber immer noch bei Status "abgebrochen".

LG, Elke!

Korrigiert in SVN; Rev. 41
#35
(13.08.2008, 13:00)Monalou schrieb: Im Mass-Mail-Archiv steht aber immer noch bei Status "abgebrochen".
Das ist ein Fehler in den deutschen Sprachpaketen, der mit der nächsten Version behoben wird.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#36
(13.08.2008, 11:16)Michael schrieb:
(04.08.2008, 04:47)Monalou schrieb: Und bei SMTP dieses:
Zitat:The mail server does not understand the MAIL FROM command
Bitte testen: http://community.mybboard.net/thread-35538.html

Habe das smtp Problem mit mybb auch, wogegen es mit anderen Forensystemen auf meinem System funtioniert und die smtp Funktion wichtig ist. Leider kann ich das dortige Thema nicht lesen, bzw bin dort ausgeschlossen (?)

Daher die Bitte, ob du nicht die Lösung hier kurz reinschreiben könntest?
#37
Hallo.

Ich kann es leider auch nicht lesen, das Thema. Hab' das wohl irgendwie übersehen oder verschwitzt?! Sad

LG, Elke.
#38
@Musika: Verwendest du die aktuelle Version 1.4.2? In dieser ist der Fix bereits enthalten. Wie lautet die Fehlermeldung in den Logs?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#39
Version ist eine neue Instalation mit 1.4.2.

Die Meldung lautet: "The mail server does not understand the MAIL FROM command"
#40
(24.10.2008, 17:43)Musika schrieb: Version ist eine neue Instalation mit 1.4.2.

Die Meldung lautet: "The mail server does not understand the MAIL FROM command"

Bestätige ich auch!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  weiße seite bei email versand alejnu 5 1.245 02.05.2009, 09:44
Letzter Beitrag: alejnu