Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Ultimate Flash Platform
#1
hallo

ich betreibe momentan ein wbb 2.3.6 und wollte mal fragen ob bei euch auch die ufp läuft??? zu finden hier
#2
So wie ich das verstehe, handelt es sich dabei um ein Plugin für das wbb und ist demnach natürlich nicht mit dem MyBB kompatibel.
Vantage-Forum: http://vantage-forum.de/
#3
Da hier kein WBB läuft, wird das WBB-Plugin natürlich nicht benutzt.
Wenn niemand Einwände hat, landet das im Müll-Forum, da es hier ja nicht ums WBB geht.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.