Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
"Thread Fooder" außer Fassung
#1
Hallo alle zusammen!

Ich habe ein kleines Problemchen... aber finde keine Hilfe im Forum! bei allen Threads ist die Haupttabelle etwas außer Fassung gekommen, ahbe aber nichts manuell verändert was nicht zu Plugins gehört!

Das Forum ist zu finden auf Abi 06 Bergheim

Schon jetzt mal ein *BIG MERCI*
#2
Hallo,

also wenn ich mir bei Dir im Forum die Thread-Ansicht anschaue, kann ich keinen Darstellungsfehler feststellen. Kannst Du vielleicht ein Screen von dem Fehler machen? Dann wäre die Fehlerauswertung einfacher.

Dankeschön Wink

gruß
gruß
Webmaster-Jowo
#3
Gerne, ich find hier leider nur ekien Button zum Uplaod von dem Bild daher schick ich es dir via eMail...

THX, Zeke


Angehängte Dateien Thumbnail(s)
   
#4
Wenn nicht hänge es als Attachment dran.Wink

Kann es sein das in deinem Forum die Buttons fehlen und deshalb nur der Alt Text da steht. (das ist dann auch der Grund weshalb es nicht passt)!?
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#5
Jau, da fehlen die Buttons.
Bei mir hat er die Links allerdings nicht alle untereinander angezeigt, sodass es mir nicht sofort aufgefallen ist. Wink
gruß
Webmaster-Jowo
#6
Achso, na dann ist klar... Meinst du die Buttons als Grafikdatei oder im Code definiert? Ich hab noch nie PHP programmiert was mir offen gesagt etwas peinlich ist. Aber ich hab das Glück hier auf eine echte Kompetenzmachiene zugreifen zu könnenWink
#7
Also wenn ich wüsste wo din genau hin müssten, ich hab zwar ein Dir gefunden aber ohne passende Buttons ..., bin ich durchaus im Stande mir selbst welche zu machen!

Wärt Ihr damit eigendlich einverstanden das ich eure Button "modifiziere"?
#8
Ich meine die Buttons als Grafikdatei Wink
Bei Dir müssten Sie im Ordner: /images/ liegen.
Das erste Bild ganz am Anfang heißt z.B.: postbit_email.gif
Erstelle einfach Buttons, und lade sie unter dem passenden Namen in den images Ordner Wink
gruß
Webmaster-Jowo
#9
Es fehlen die Buttons im .gif Formart in deinem Ordner den du für die images angegeben hast. Dort müssen dann z.B. newreply.gif vorhanden sein. Schau einfach mal in den Original Ordner zu finden unter: images/deutsch_du
( falls du die Formel ver. hast deutsch_sie)
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#10
Wunderbar!

Big merci an euch beide...!


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Counter im Fooder Black_Eagle 1 545 08.01.2007, 08:16
Letzter Beitrag: NetHunter