Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
login geht nicht, nach ändern des Domain Pfades
#1
Hi ich hatte mein MyBB 1.2.7 board bisher auf einer http://www.domain.de
und habe es jetzt auf http://www.domain.de/forum umgestellt.

Aber jetzt kann ich mich nicht mehr anmelden.
Im admin bereich funktioniert die anmeldung.

Gruß und Dank
#2
Gibt es einen Link zum Forum? Ohne die Cookie-Daten können wir auch nicht helfen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
folgende einstellungen hab ich im adminbereich bisher umgestellt:

The URL of your portal: /forum/portal.php
URL zum Forum: http://www.domain.de/forum
Cookie-Domain: .domain.de
Cookie-Pfad: /forum/
#4
der link zum forum

ist: http://www.igip-info.com/forum_alt
#5
Lösche mal Cookies und Cache deines Browsers und versuche es erneut.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Login geht gra nicht!! Raffne 4 807 26.04.2008, 18:40
Letzter Beitrag: Raffne
  Portal,Domain,login und Werbung tasse94 8 1.452 22.03.2007, 20:06
Letzter Beitrag: Michael
  Cookie-Domain falsch - kein Admin-Login mgl. Zachariah 3 1.184 11.01.2007, 16:49
Letzter Beitrag: Zachariah