Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme beim Installieren
#1
Hi all

Ich wäre sehr verbunden wenn mir jemand helfen könnte.

Ich habe meinen account bei funpic erstellt, und den ordner Upload per SmartFTP auf den server geladen. Die rechte habe ich erteilt, wenn ich jedoch nun http://mantafango.ma.funpic.de/Forum/install eingebe, kommt der 404 error..

Kann mir da jemand helfen?

MFG
#2
http://mantafango.ma.funpic.de/Forum/Upload/install/
Wut ist das Geheimnis, das Geheimnis meiner Kraft, und wenn Ihr anfangt mich zu mögen, weiß ich, ich hab was falsch gemacht!
Böhse Onkelz - Das Geheimnis meiner Kraft :]
#3
thx für die schnelle antwort.

nun bei der configuration akzepitert es mir den databse name nicht..
#4
Dann hast du bei der instaltion etwas fasche eingegeben.
Sapd
Eine Arbeit ist nie vollendet, es gibt immer was zu verbessern
#5
jaa das habe ich auch gemerkt Wink

Database Host: localhost
Database Username: mantafango
Passwort: **** Wink
Database Name: ???????? --> plz help. habe bei funpic den freiserver..

TAble Prefix: mybb_

plz help...
#6
Nach Funpic kenntnisse müsste es so aussehen:
Database Host: localhost
Database Username: mantafango
Passwort: ****
Database Name: mantafango

Der Datenbanl name ist genauso wie der Datenbank Username.(Zumindest ist es in funpic so)
Sapd
Eine Arbeit ist nie vollendet, es gibt immer was zu verbessern
#7
hat geklappt. thx 4 support

sry für die blöden fragen,mache dies zum ersten mal Wink

mfg