Hallo, Gast! (Registrieren)

Letzte Ankündigung: Sicherheitsupdate: MyBB 1.8.32 veröffentlicht (19.11.22)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Frische Installation -> Error
#1
Hallo,

auf meiner Hauptdomain läuft das Forum soweit sehr gut. 

Möchte mir nun auf eine "Subdomain" eine Testumgebund installieren, soweit so gut. Beim Einloggen bekomme ich jedoch folgende Fehlermeldung:

Falscher Autorisierungscode! Greifen Sie auf diese Funktion auf die übliche Weise zu? Bitte gehen Sie zurück und versuchen Sie es erneut.

Was kann ich dagegen tun? 

Lieg das evtl. an der SSL Zertifikat?

Gruß
Zitieren
#2
ein Blick in die Doku hilft dir sicher:

https://www.mybb.de/doku/haeufig-gestell...-anmelden/
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
still alive - aus gesundheitlichen Gründen aktuell nur sehr sporadisch aktiv
Zitieren
#3
Siehe Anhang, mein nächstes Problem.


Angehängte Dateien Thumbnail(s)
   
Zitieren
#4
die Einstellungen zum Pfad des zweiten Forums passen noch nicht, im ACP die richtige URL eintragen etc.

bitteschön!
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
still alive - aus gesundheitlichen Gründen aktuell nur sehr sporadisch aktiv
Zitieren
#5
   

   

Link: https://demo.codeoase.de
Zitieren
#6
Cookieeinstellungen mit der Seite ermitteln, die ich dir gestern Abend schon verlinkt hatte
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
still alive - aus gesundheitlichen Gründen aktuell nur sehr sporadisch aktiv
Zitieren
#7
(07.11.2022, 02:56)bv64 schrieb: Cookieeinstellungen mit der Seite ermitteln, die ich dir gestern Abend schon verlinkt hatte

Bringt mich auch nicht weiter.
Zitieren
#8
ein paar Bilder, aber mehr Hilfe gibt es dazu nicht, lesen musst du schon selbst


Angehängte Dateien Thumbnail(s)
           
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
still alive - aus gesundheitlichen Gründen aktuell nur sehr sporadisch aktiv
Zitieren
#9
Soll das Forum nun über https://demo.codeoase.de oder http://codeoase.de/demo erreichbar sein? Du musst dich schon entscheiden, beides wird nicht funktionieren. Auch muss du dich darauf festlegen, ob HTTPS verwendet wird oder nicht. Der 2. Link ist eine Weiterleitung und kann daher nicht als Forum-URL genutzt werden.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#10
Das Forum ist auch unter "https://codeoase.de/demo/index.php".

ich möchte gerne dieses Nutzen um sämtliche Funktionen/Plugins zu testen. Wie müsste dann mein Cookie Einstellung aussehen?
Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Parse error, syntax error nach cookielaw Plugin Installation Heavy.Rain 3 1.372 27.05.2018, 14:50
Letzter Beitrag: Heavy.Rain