Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Aktualisierungsfehler
#1
Hey ich wollte eben mein Forum auf die 1.8.16 Upgraden, doch als ich https://meinedomain.net/forum/install/upgrade.php öffnete, stand dort, dass das Forum auf die 1.8.15  aktualisieren möchte.
Das Seltsame an der Sache, war das mein Forum aber bereits auf der 1.8.15 läuft.

Bitte um Hilfe.

MfG
OnlyGenn
Zitieren
#2
Von der Installation der 1.8.16 wird aktuell eh abgeraten, es soll in Kürze 1.8.17 mit diversen Fehlerbehebungen folgen

https://www.mybb.de/forum/thread-35734-p...#pid234978
schönen Gruß
bv64 / Lu

kein Support per PN, Mail, Messenger etc.
Zitieren