Hallo, Gast! (Registrieren)

Letzte Ankündigung: Sicherheitsupdate: MyBB 1.8.29 veröffentlicht (30.10.21)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme beim Thema schließen
#1
Entschuldigung, aber Sie haben keine Themen zur Inline-Moderation ausgewählt oder Ihre Session ist abgelaufen (automatisch nach einer Stunde Inaktivität). Bitte wählen Sie einige Themen und versuchen Sie es erneut.

Diese Meldung kommt immer wenn ich z.B. ein thema im nachhinein schließen möchte obwohl ich eins ausgewählt habe.
Zitieren
#2
Hast Du schon die Suche benutzt? Zu dem Thema gibt es schon zig- Beiträge und Hinweise was bei der Problemlösung hilft... Wink
viele Grüße
Jockl
übersetzte und eigene Plugins
Zitieren
#3
suche benutzt, sachen gefunden aber problem nicht behoben.
Zitieren
#4
Ein Link zu deinem Forum wäre hilfreich. Vermutlich wurden allerdings nach der Aktualisierung auf MyBB 1.8.10 die Templates nicht angepasst. Siehe auch: https://www.mybb.de/forum/thread-34201-p...#pid225371
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#5
http://oldschool-life.de
eig. ist die website mit ssl lizenz, aber ich bekomme jedesmal eine invalide admin session weswegen ich di deaktiviert habe.

hab das bereits eingetragen in die headerinclude
http://prntscr.com/en1mk9
Zitieren
#6
Das Theme ist für MyBB 1.4 und für MyBB 1.8 völlig ungeeignet.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#7
versteh ich nicht
Zitieren
#8
Du hast ein Theme installiert, das nicht mit MyBB 1.8 kompatibel ist. Daher funktionieren diverse Funktionen nicht richtig.
Bitte verwende ein Theme, das für MyBB 1.8 geeignet ist.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#9
da gibts aber nur hässliche, sorry das es so direkt sage, aber ich finde bzw. uns gefällt dieser style nd wir haben uns die 1.8er angesehen und da hat uns keins gefallen
Zitieren
#10
Wenn ihr kein Theme findet das euch gefällt und das für die Version 1.8 geeignet ist, dann bleibt wohl nur noch selber machen.

Mit ein wenig HTML und CSS Kenntnissen ist das recht schnell gemacht sofern ihr nicht wunder was für Funktionen und optische Feuerwerke integrieren möchtet. Smile

Ansonsten gibt es hier doch eine Jobbörse. Vielleicht dort mal sein Glück versuchen oder direkt jemanden beauftragen der euch ein Theme nach euren Wünschen erstellt.
Cheers
Zitieren