Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
MyBB 1.6.2 auf php 5.6
#1
Hallo,

ich weiß, dass der Support für 1.6.x längst ausgelaufen ist, bitte keine Empfehlungen auf Upgrades.

Meine Frage:

Hat jemand Erfahrungen, ob 1.6.x auf php 5.6 läuft ?

Danke für jeden Hinweis und Hilfe.

BodoF
Zitieren
#2
Da bei Veröffentlichung noch nicht einmal PHP 5.4 verfügbar war, ist das sehr unwahrscheinlich.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren