Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
[NG] Geistmodus und Schnellantwort!
#1
Wenn man im Benutzer CP unter "Profile Optionen" den "Geistmodus Benutzen" deaktiviert, dann ist die Schnellanwort möglichkeit nicht mehr vorhanden.

Version PR2 (Aktuelles Release!)

Zum ankucken hier: http://www.vistapraxis.de

Edit: hier im Forum ist es genauso!

mfg

Winex

VistaPraxis.de - Deine Windows Vista Community
#2
Bei mir funktionierts. Bitte poste Schritt für Schritt, wie es dazu kommt.

PS: Auf deiner Seite oben bei "Registrierungsrozess" fehlt ein "p" Wink

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Ganz einfach:

Wenn man im Benutzer CP unter "Dein Profil/Option Ändern" das Häckchen bei "Geistmodus Benutzen" wegmacht, dann geht die schnellanwortleiste nicht mehr, es gibt sie einfach nicht mehr.

Aber!, wenn ich das Häckchen setze, das ist die Schnellanwortleiste wieder da. Wink

Das konnte ich auf meiner Seite, und auch hier replizieren.

mfg

Winex

Edit: Danke für den Tip! Wink
VistaPraxis.de - Deine Windows Vista Community
#4
Bei mir funktioniert alles. Bitte stelle sicher, dass im Benutzer-CP bei den Optionen ein Häkchen vor "Schnellantwort in den Themen benutzen" gesetzt ist und versuche es erneut.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
OK, jetzt geht es, sorry scheinbar mein Fehler.

Trotzdem komisch, das die Schnellanwortleiste von den Geistmodus beeinflusst wird.

mfg

Winex
VistaPraxis.de - Deine Windows Vista Community