Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Kann keine Plugins aktivieren
#1
Hallo...

Ich weis nicht mehr weiter...

Ich kann auf einmal keine Plugins mit dem Plugin manager mehr aktivieren...
Warum?
Immer wenn ich auf aktivieren klicke kommt eine leere Seite...
Aber das Plugin ist nicht aktiviert...

Was mache ich falsch???

lg Elnachos
#2
Lad doch nochmal die plugin aktivier php datei hoch. vll. gehts dann
#3
Die bekomme ich wo???
#4
Hast du vorher ein plugin aktiviert und seit dem geht es nicht mehr??
Deaktiviere mal eins nach dem anderen bis du das fehlerhafte gefunden hast.
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#5
Hab ich schon ausprobiert...
Funktioniert trotzdem nich...
Naja, ich probier mal dieses Plugin Plugin...
#6
Dann lösche mal noch die Plugins aus dem Plugin Ordner.
MyBBoard.de jetzt auf YouTube!
Fehlender Plan wird durch Wahnsinn ersetzt!!Toungue
Gruß Krafdi www.krafdi.de
#7
Lade die Datei admin/plugins.php neu hoch, vielleicht ist die Datei auf dem Server beschädigt.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Wie kann ich Moteratoren zu lassen oder aktivieren shamane_h 2 605 24.05.2007, 13:32
Letzter Beitrag: shamane_h