Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Foren-Team ~> Forenbetreuung.
#1
Hallo!

Ich denke, das ist ein Bug:

Auf der Forenteamseite werden die Mod's ja nicht angezeigt, dafür gibt es einen Fix.
Nur wird nicht angezeigt, welcher Admin und Mod in welchem Forum moderiert!?
Wird der Fehler noch behoben? Gibt es dazu einen Fix? :o

Danke.
MfG,
Sascha.
#2
Die Foren werden nur bei Moderatoren angezeigt, bei Admins nicht. Bitte stelle sicher, dass sich die Benutzer ind der Gruppe Moderatoren befinden und dass sie Foren zugeordnet wurden.

Ansonsten versuche es bitte mal mit der angefügten Datei.


Angehängte Dateien
.php   showteam.php (Größe: 4,29 KB / Downloads: 23)

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Ich hatte das gleiche Problem. Mit der angefügten Datei ist das nun bei mir behoben. Vielen Dank an Michael!

Gruß, Jens
#4
lenkradschloss schrieb:Ich hatte das gleiche Problem. Mit der angefügten Datei ist das nun bei mir behoben. Vielen Dank an Michael!

Gruß, Jens

Schliess ich mich mal an, danke Michael! Smile
#5
Und wo muss man die Datei showteam.php rein laden? Muss die in einen speziellen Ordner? :question:
#6
Die Datei gehört in den Ordner, in den du das Forum hochgeladen hast.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Foren Team Commifreak 6 944 23.04.2007, 17:19
Letzter Beitrag: StefanT