Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Frage zum ACP.
#1
hallo

habe momentan das problem das ich mich im acp nach jeder aktion neu anmelden muss,

Zitat:Sie sind entweder kein gültiger Administrator oder nicht angemeldet. Bitte melden Sie sich unten an.

kennt jemand das problem, und hat eine lösung?

tia

Sonny
#2
Bitte lösche Cookies und Cache in deinem Browser. Gucke dann, ob das Problem erneut auftritt.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
hat leider nichts gebracht. an das hab ich auch gedacht.

er zeigt mich oben rechts als angemeldet an, fordert mich aber trotzdem nach jeder aktion im frame darunter auf, mich anzumelden.

hmmmm
#4
Akzeptiert dein Browser Cookies?
Vantage-Forum: http://vantage-forum.de/
#5
ja akzeptiert cookies, hat auch bis jetzt immer problemlos funktioniert.
benutze mybb schon ewig, hab manuelles update auf 1.1.4 durchgeführt und seit dem spinnts.

#6
Also bei mir hat alles fehlerfrei funktioniert. Ich glaube eigentlich nicht, dass das am Update lag, das war ja nur eine Kleinigkeit. ..Versuch mal, die Änderung rückgängig zu machen und guck, ob es dann geht. Das glaube ich aber nicht.

Welchen Browser benutzt du?
Vantage-Forum: http://vantage-forum.de/
#7
IE 6
#8
Versuch es probeweise mal mit einem anderen.
Vantage-Forum: http://vantage-forum.de/
#9
ja thx hab ich schon, sogar auf einem anderen BS, IE7 und Opera,
selbes problem.

#10
Stimmen die Cookie-Einstellungen in deinem Forum? Siehe: https://www.mybb.de/content/view/230/50/

Zeigt die Domain direkt auf dein Forum oder handelt es sich um eine Weiterleitung in irgendeiner Form?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.