Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.19 veröffentlicht (11.09.18)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Buttons werden nicht angezeigt
#1
Bei Fresh Blue werden die Buttons nicht angezeigt da komt nur ein Text. Habe die Buttons bei images/english reingemacht warum geht das nicht?
Hoffe auf ne schnelle antwort
Zitieren
#2
Wenn keine deutschen Buttons vorhanden sind, musst du die englischen kopieren in die Ordner deutsch_du und deutsch_sie des Themes (die musst du auch erstellen; sie gehören da hin, wo der Ordner mit den englisches Buttons ist).
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
es geht jetzt danke
Zitieren
#4
Habe auch so ein Problem habe ein Anderes Designe rein gemacht Aber Wie mach eich die Button rein?
Zitieren
#5
Das Theme enthält normalerweise einen Ordner images/*Theme*/english. Diesen musst du kopieren und einmal images/*Theme*/deutsch_du und einmal .../deutsch_sie nennen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Meine Buttons werden nicht angezeigt Papa Dock 6 1.185 09.07.2012, 12:38
Letzter Beitrag: MrBrechreiz
Shocked Buttons werden nicht angezeigt! Benni_Cop 15 4.341 21.08.2009, 19:53
Letzter Beitrag: Benni_Cop
  2 Buttons werden nicht angezeigt eurit25 7 2.225 05.06.2009, 13:02
Letzter Beitrag: Luko
  Buttons werden nicht angezeigt! c0CoKabAnA 3 1.307 05.03.2009, 14:27
Letzter Beitrag: Gemino