Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Problem mit Templates nach upgrade von 1.4.9 auf 1.6.1
#1
Hallo,

ich habe ein Problem mit den Templates im Admin-Interface nach einem Upgrade von MyBB 1.4.9 auf 1.6.1 mit PostgreSQL.
Das Problem ist sehr ernst, da beispielsweise keine Rechte für Foren mehr vergeben werden können.

Ich habe ein Bild angehängt um aufzuzeigen, wie das aussieht. Für Hilfe wäre ich sehr dankbar.


   
#2
Es sieht so aus, als wären die Sprachdateien nicht aktuell.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
Lieber Stefan,

genau daran hat es gelegen. Ich bin Dir wirklich sehr dankbar. Blush
Vielen Dank für die Hilfe.
Liebe Grüße
Thorsten