Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Probleme mit Domainaufruf
#1
Sad 
@all

mein Problem hat jetzt nichts direktes mit dem Forum zu tun. Allerdings sind hier viele User, die einfach Ahnung haben.

Ich habe verschiedene Domains. Bei einer Domain gibt es ein Problem. Ich kann allerdings nicht sagen, ob es nur an meinem PC oder allgemein auftritt.

Bei Aufruf von http://www.kkm-fuerth.de erscheint kurz die Einstiegsseite. Anschließend wird die Domain sofort im selben Tab auf http://www.centrium.de/?q=Partnersuche umgeleitet.

Eine Überprüfung meines PC's mit AdAware und Spybot ergaben keinen Hinweis auf einen Trojaner etc.

Vielleicht kann mir ja jemand bei der Problemlösung helfen.

Gruß
Peter
Ein Tag ohne Lachen ist ein verlorener Tag Big Grin

http://www.motouren.de
Zitieren
#2
Ich habe das gleiche Problem mit allen Browsern, es liegt also an der Seite und nicht an dir.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren
#3
Passiert bei mir auch. Habe mir den source deiner Seite mal angesehen. Nichts gefunden was diese Weiterleitung auslöst. Ich würde dir raten deinen Provider mal auf das Problem anzusprechen.
Gruß NetHunter
Zitieren
#4
@Michael, Nethunter

vielen Dank für eure Hilfe.

Ich habe die Lösung gefunden.

Im linken Frame war ein Counter-Aufruf "http://www.innatestats.de/innatestats.js" als Java-Script eingebunden. Und in diesem Script war irgendwo dieser ominöse Linkaufruf eingebettet.

Ich habe den Counter runtergeschmissen und jetzt klappt's.

Gruß
Peter

Nachtrag: So wie es aussieht, ist die Seite von http://www.innatestats.de gehackt worden. Sad
Ein Tag ohne Lachen ist ein verlorener Tag Big Grin

http://www.motouren.de
Zitieren