Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Attach Überschrift
#1
Guten Abend,

habe da ein Problem und zwar:

Wenn ich mir mit dem Internet Explorer einen Beitrag anschaue,seh ich zwar die Box umrandung und den Thumbnail ,aber nicht die Überschrift [ Angehängte Datei(en) ]
erst wenn ich diese an klicke bzw einrahme,besser gesagt.

Dieses Problem ist bei Mozilla nicht gegeben,hier wird alles reibungslos angezeigt.

Jetzt meine frage.

Wie,oder wo kann ich das Problem beheben.

Hab mich schon durchs ganze Thema geklickt und hab garkeine ahnung,wo ich die Schriftfarbe hierfür ändern kann.
Es soll ja nich der ganze border geändert werden, nur die Überschrift.

MFG Corle


PS:Bei der Game Section habe ich das Problem auch,das die umrandung in weiß bzw grau ist aber die Überschrift in Schwarz,dies ist aber ein Problem,weil hab ein Schwarzes Forum.



Angehängte Dateien Thumbnail(s)
       
Zitieren
#2
Hallo Corleone,

füge in "Admin-CP > Themes > dein Theme > global.css" einmal folgendes hinzu:
Code:
legend {
    color:#ffffff;
}
Zitieren
#3
Vielen Dank,hat geklappt und wird nun alles richtig angezeigt.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  h1 Überschrift in threads anzeigen sportwettentalk 7 688 31.05.2013, 17:49
Letzter Beitrag: sportwettentalk
  Überschrift in Portal wegmachen?! rayZor 2 804 06.01.2009, 22:53
Letzter Beitrag: rayZor
  Schiftgröße des Foren-Namens in der Überschrift verkleinern Martito 2 744 05.10.2007, 19:20
Letzter Beitrag: hugin
  Farben in der Überschrift sindbad123 3 1.385 18.11.2005, 01:42
Letzter Beitrag: Michael