Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Template Installieren
#1
Hallo,

ich habe alles befolgt aber nicht alles wird Angezeigt? woran liegt das?:

http://wowcata.square7.ch/

Lg
Zitieren
#2
Es fehlt der Ordner images/world-of-warcraft.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#3
Hey Stefan,

den Ordner habe ich aber drinnen?

Lg
Zitieren
#4
Es passiert manchmal beim uploaden das fehler passieren und Dateien fehlerhaft, oder garnicht übertragen werden Smile
Zitieren
#5
Warum steht dann da, dass es ihn nicht gibt: http://wowcata.square7.ch/images/world-of-warcraft Wink
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#6
(21.02.2010, 12:45)StefanT schrieb: Warum steht dann da, dass es ihn nicht gibt: http://wowcata.square7.ch/images/world-of-warcraft Wink

So, ich habe noch einmal nachgeschaut und FireFTP sagt etwas anderes:
   

@RhymeFront: Ist aber da...
Zitieren
#7
Auch für dich gilt Regel 5: https://www.mybb.de/forum/thread-171.html

Vielleicht fehlen ja auch die Dateien darin...
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#8
Ah okay entschuldig nächstes mal pass ich besser auf.

Aber ich hab nun den Link: http://wowcata.square7.ch/images/images/...-warcraft/

nur mit einen doppelten Images funktioniert das? wie änder ich dies nun?

Lg
Zitieren
#9
Lösche den falschen Ordner und lade die Dateien in den richtigen... Wink
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
Zitieren
#10
Stimmt wieso bin ich nicht selber auf so eine simple Idee gekommen...

danke es klappt nun Smile.

Lg
Elektro
Zitieren