Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
von 1.4.9 auf 1.4.10 Upgrade Problem
#1
hallo,

Ich habe gerade mein forum von 1.4.9 auf 1.4.10 geupgradet, doch leider kommt jetzt dieser fehler:

Code:
Language deutsch_sie (/customers/pokemonr.de/pokemonr.de/httpd.www/forum/inc/languages/deutsch_sie) is not installed

Den deutsch_sie ordner hab ich doch hochgeladen, aber erscheint weiterhin der fehler .___.
Wie installiere ich das denn?
#2
Lade einfach die kompletten Sprachpakete nochmal neu hoch.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
Ah Danke jetzt gehts, hab vergessen deutsch_sie.php hochzuladen...