Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Bewertungsseite leer.
#1
Hallo,

ich habe ein neues Projekt angefangen bzw. ein etwas älteres übernommen.
Nunja, dort ist leider ein Bug im Bewertungssystem, sodass wenn ich auf ein Benutzerprofil gehe und mir dort die Bewertungen ansehen will, wird mir eine leere Seite ausgespuckt.

Dort steht nichts drauf.

Hat jemand eine Lösung für dieses Problem ?

MfG
#2
Hast du Plugins installiert, die das Problem erzeugen können?
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.
#3
(29.11.2009, 17:37)StefanT schrieb: Hast du Plugins installiert, die das Problem erzeugen können?

Ich hatte das IScript Plugin installiert gehabt, ist aber deaktiviert bzw. gelöscht.
Es ist zwar noch in den Einstellungen, aber komplett weg.

Ich habe auch versucht, einfach die Datei neu hochzuladen, ebenfalls hat es nicht geholfen.

MfG
#4
Sind die entsprechenden Templates vorhanden und haben Sie Inhalt? Steht überhaupt etwas im Quelltext der aufgerufenen Seite?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
(30.11.2009, 00:50)Michael schrieb: Sind die entsprechenden Templates vorhanden und haben Sie Inhalt? Steht überhaupt etwas im Quelltext der aufgerufenen Seite?

Nein, es steht nichts im Quelltext.
#6
Existiert das Template reputation und hat es Inhalt?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Pluginmanager leer nach Umzug 123Andy 2 1.102 20.08.2008, 14:55
Letzter Beitrag: 123Andy
  Mitgliederliste leer alejnu 2 796 07.08.2008, 09:21
Letzter Beitrag: alejnu