Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Komme nicht ins Adminmenü (kein Cookie fehler)
#1
Hey leudde,
wenn ich mich im adminmenü einloggen will nach der installation, kommt immer die meldung:
Zitat:Ein Zugriff auf den Server ist nicht möglich.

Die von Ihnen aufgerufene Adresse, http://forum/admin/index.php, ist im Moment nicht erreichbar. Bitte überprüfen Sie die korrekte Schreibweise der Webadresse (URL) und versuchen Sie dann die Seite neu zu laden.

Kann mir jemand helfen???
#2
Hallo und willkommen,

bitte führe die Änderung aus diesem Beitrag aus und gucke, ob dein Problem dadurch gelöst wird.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
nein das problem gibt es immernoch Sad
#4
Meinst du wenn du oben auf den Link Admin-CP klickst erhälst du die Meldung oder beim Login ins Admin-CP?

Gibt es einen Link zu deinem Forum?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#5
beim Login
http://www.the-schumi.de.vu/forum
#6
Schumi schrieb:http://forum/admin/index.php

da stimmt ja der pfad auch nicht - url deines forums usw richtig eingetragen?
#7
Der Fehler liegt in der redirect Adresse. Das führt bei allen Forensystemen zu Problemen. Trage die echte Adresse ( http://theschumi.th.funpic.de/forum/admin/ ) ein, dann klappt es auch mit dem ACP. Wink

Gleiches gilt auch für das einloggen ins Forum ( als Mitglied) .
Gruß NetHunter
#8
udn wo trag ich das ein???
#9
Admin-CP -> Foreneinstellungen -> Ändern -> General Configuration -> Ändern

Board URL: http://theschumi.th.funpic.de
Cookie-Domain: .funpic.de
Cookie-Pfad: /forum/

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#10
hmm da komm ich ja nich rein...also in der installation


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Keine Templateänderung im Adminmenü vip3r 0 568 24.07.2008, 18:34
Letzter Beitrag: vip3r
  Komme nicht ins Admin-CP ziege 8 1.615 29.12.2007, 12:17
Letzter Beitrag: ziege
  "Admin CP" Link inkorrekt. Komme nicht ins ACP mirrorside 2 1.510 22.05.2007, 22:44
Letzter Beitrag: mirrorside
  Komme nicht ins Admin CP maxuz 3 896 06.04.2007, 13:02
Letzter Beitrag: Michael
  Kein Login, trotz richtigen Cookie angaben Reeker 14 2.583 17.03.2007, 14:00
Letzter Beitrag: Michael