Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Login funktioniert nicht!
#1
Hey Leute, ich habe ein MYbb mit neuester Version, wenn ich mich anmelde bin ich nicht angemeldet und wenn man im ADMIN CP woanders hingeht muss man immer erst passwort wieder eingeben, ich kann dadurch die cookie domain nicht änder, gibt es eine möglichkeit diese in einer datei oder in einer Mysql tabelle zu ändern?
Der vorfall geschildert: Heute früh on ging noch alle, einen .de.vu domain gemacht und nichts ging mehr...kann mir bitte schnell jmd helfen?

lg kony

Edit by Garlant: ich habe das Thema geteilt und in die aktuelle Version geschoben.
#2
Hallo kony,

ließ Dir mal diesen Beitrag durch: https://www.mybb.de/forum/thread-12508.html

(16.05.2009, 09:54)kony schrieb: Hey Leute, ich habe ein MYbb mit neuester Version
und warum schreibst Du dann hier unter 1.2 rein? Wink
viele Grüße
Jockl
übersetzte und eigene Plugins
#3
Hab cih schon, hat nichts genützt
es muss .kony1994.bplaced.net heißen es stehta aber immer wieder .www.kony1994.bplaced.net da

//edit, weil das der erste treaht war den ich über google gefunden hab ...sry ;D
pls help, ich verzweifle
#4
Hast Du das auch schon gemacht?

Michael schrieb:Da eine Anpassung der Einstellungen hier nicht über das Admin-CP möglich ist, musst du diese manuell in der Datei inc/settings.php durchführen. Suche dazu in der Datei nach $settings['cookiedomain'] und $settings['cookiepath']. Anschließend musst du die Einstellungen im Admin-CP nochmal setzen und abspeichern.
viele Grüße
Jockl
übersetzte und eigene Plugins
#5
OMG aufeinma gehts forum und das admin CP wieder LOOOL...das hatte ich vorher schonma gemacht mit settings.php ging ne jetzt nochma jetzt gehts aufeinma

//edit danke für die hilfe auch wenn ich im falschen forum bin und dere erste post faast en jahr zurückliegt, andere foren hätten da schon rumgemekelt ;D