Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Authentifizierungscode
#1
Hi,
ich habe jetzt mit meinem Board wieder auf 1.2 gewechselt,
ich bin ein ziemlicher NEWCOMER in Sachen MyBB!
Ich kann plugins installieren und Designs drauf hauen mehr nicht ^^
aber ich braucheh Hilfe, wenn ein User/Admin einen Beitrag machen will, kommt eine Fehler meldung, die ihr im Anhang findet.

Kann mir das jemand erklären ? Und wie ich das weg bekomme??


Angehängte Dateien Thumbnail(s)
   
#2
Hallö.

Das installierte Theme ist nicht mit der Version 1.2 kompatibel.
Bitte die Suche u. die Doku nutzen.
______________________________

mfg Murphy
#3
Warum hast du zurückgewechselt?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#4
(08.03.2009, 16:59)Murphy schrieb: Hallö.

Das installierte Theme ist nicht mit der Version 1.2 kompatibel.
Um genau zu sein, ist das Theme mit deiner Version nicht kompatibel (auch unter MyBB 1.2 gabs da kleine Veränderungen)
Ggf. musst du Templates zurücksetzen.
[Bild: banner.png]

Bitte die Foren-Regeln beachten und im Profil die verwendete MyBB-Version angeben.