Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Opera: Keine Trennlinie zw. Beitrag und Signatur
#1
Eigentlich steht das Problem schon in der Überschrift.
Ist bis auf die Farben das Standarddesign...
#2
Kannst du einen Link dazu posten?

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#3
Problem betrifft meine beiden MyBB-Forum:

Z.B. hier: http://forum.halouniverse.de/thread-2656.html
und hier: http://forum.gearsofwar.de/thread-1221.html

Der letzte Satz ist jeweils eine Signatur.

Wie gesagt: Ist im Grunde das Standarddesign. Lediglich die Farben sind angepasst worden.

Quelltext:

Code:
<hr size="1" width="25%" align="left" style="color:#je_nach_board_unterschiedlich" />

Edit: Habe gerade mal im "offiziellen" Board nachgeschaut, da dort ja im Grunde auch das Standardtemplate genutzt wird. Dort gibt es keine Probleme, obwohl der Code eigentlich gleich ist...

Code:
<hr size="1" width="25%"  align="left" />
#4
Sehe gerade, dass der aktuelle FF das gleiche Problem hat... :?
#5
So sollte es gehen:
Code:
<hr size="1" width="25%" align="left" style="color: #xxxxxx; background: #xxxxxx; height: 1px; border: none;" />

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
#6
Danke! Smile


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Fehlende Trennlinie zwischen Foren und Themen aTCWiki 6 903 14.04.2009, 15:20
Letzter Beitrag: aTCWiki