Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Mod Cp
#1
Ich habe ein Problem mit dem Mod Cp ich wollte hineingehen aber ich komme nicht rein!!!!

Kann mir jemand Helfen????

Mfg

Bmx Boy 8
#2
Wie soll man das als Bug Report verstehen, wenn du nicht mal "ich komm nicht rein" definiert hast.

Was für eine Fehlermeldung erhälst du? Sind die Berechtigungen richtig gesetzt?
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#3
Ich klicke auf Mod Cp dann warte ich und dann komme ich wieder auf die Startseite
#4
Hast du irgendwelche PLugins aktiviert oder kürzlich auf eine neue Version geupdated?
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#5
Ne ich hab MyBB 1.4.4 Installiert und habe folgende Plugins

-Active Users

-Email about new members

-Modnotice

-Overview

-ThankYou

-Userbars
#6
Lade mal das 1.4.4 Package nochmal runter und ersetze die modcp.php auf deinem Server mit der des Packages. Möglichweise war es ein Übertragungsfehler oder es liegt an einem dieser PLugins.
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#7
Geht schonwieder nicht
#8
Also es ist zumindest kein Bug, da der Mod CP sonst eigentlich einwandfrei funktioniert.
Es muss an einem der aktivierten Plugins liegen.
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.
#9
Nee ich habe gerade alle Deaktivier und es ging trotzdem nicht
#10
Dann ist bei der Installation was schief gelaufen.

Ich kann es mir sonst leider nicht erklären.
Gruß Manuel
Bitte erst die Suche und die Doku benutzen.