Hallo, Gast! (Registrieren)

Letzte Ankündigung: MyBB 1.8.8 veröffentlicht (17.10.16)


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Was mache ich nur Falsch?
#1
Hallo,
Schaut es euch mal Bitte an:
http://board.a-scripting.de/index.php
Und zwar könnt ihr die BLAUEN Leisten sehen, aber da ist noch'n bisschen ROT zwischen im HEADER auch, was eigentlich nicht sein sollte.
Jetzt ist meine Frage "wie bekomme ichs Blau".

Danke im vorraus

/edit
Das unten habe ich verstanden, aber warum geht das ROTE oben nicht weg?
Zitieren
#2
Asl

Sry, aber ich sehe da nix Rotes zwischen im HEADER !
Habe grade mit IE und FF geguckt.

Oder bin ich blind ?!?

Mach mal bitte ein Screen.
Zitieren
#3
Siehe:
http://www.myimg.de/?img=mhjjghfg4fa99.jpg

Das meine ich.
Zitieren
#4
So sieht es aus meiner Sicht aus:

   

Kann es sein das das von dir genannte Theme für Gäste nicht sichtbar ist ?
Zitieren
#5
Ich bitte um Entschuldigung.
Jetzt klappt es.
Zitieren
#6
Hmm.
Sry. Da kann ich dir wohl auch nicht wirklich weiterhelfen, kenne mich mit dem Theme nicht aus !

Eine Frage denoch, wie haste den unteren blau gemacht ?
Welche Bezeichnung hatte der im Quelltext ?

*EDIT*
vielleicht was mit:
menu border top (rahme oben)
menu border bottom (rahme unten)
Zitieren
#7
Du musst die Hintergrundfarbe in der global.css anpassen. Interessant ist dabei alles unterhalb von "/* Navigation */" in der Datei.

Gruß,
Michael
[Bild: banner.png]
Support erfolgt NUR im Forum!
Bitte gelöste Themen als "erledigt" markieren.
Beiträge mit mangelhafter Rechtschreibung/Grammatik werden kommentarlos gelöscht.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Wie mache ich das Dunn? Blautiger333 19 2.311 16.01.2007, 19:25
Letzter Beitrag: Michael